IS 200 Układ zapłonowy

Wszystko co związane z problemami w układzie elektrycznym.

IS 200 Układ zapłonowy

Postprzez dymano » 24 cze 2020, o 18:58

Witam posiadam Lexsa is 200 BP/LPG miesiąc po zakupie jeżdżąc na benzynie pojawiały się pierwsze problemy jak by nie pracował na jednym cylindrze po przełączeniu na gaz moment przechodziło więc nie drążyłem tematu (MÓJ BŁĄD). Jakieś 2 tygodnie temu dając mu po garach poczułem jak by szarpniecie odpuściłem i normalnie chodził po kilku godzinach odpalając na zimnym silniku i jadąc nie całe 10 km poczułem ponownie szarpniecie i wtedy zaczął chodził jak boxer w subaru pierwsze podejrzenia poszły na cewki zapłonowe i świece świece wymienione na denso irydowe brak poprawy cewki 4 oryginały i 2 zamienniki używane lecz oporowo sprawdzone.
Bez podpinania pod kompa sprawdziłem że jedna cewka zapłonowa była padnieta po wyciągnięciu jej na pracującym silniku nie było zmiany niestety nie pamiętam która to była. po wymianie zaczął normalnie pracować chodź czułem różnicę że nie pracuje jak wcześniej po przejechaniu nie całych 100 km problem powrócił co chwila wywalało błąd cewek zapłonowych i uszkodzony kata. Niestety co chwila wymieniałem cewki zapłonoce zamieniałem miejscami przechodziło na pewną chwile i znowu to samo.
Nie równa praca silnika występuje na raz na benzynie na gazie normalnie czasami na benzynie dobrze na gazie źle a czasami na LPG i BP źle wszystko losowe.
Poprzedni właściciel mówił mi że kolo 10k km temu robiony rozrząd i regulacja zaworów.
Miałem 2 przypadki
1. Na odpalonym silniku wyciągając pierwszą cewkę i wkładając ja przeszło.
2. Sprawdzając która cewka padnięta (wyciągnięcie cewki i słuchanie czy coś się zmieniło w pracy silnika) na 6 cylindrze nie było zmiany zamieniłem 6/5 i to samo.

Podsumowując wypadanie zapłonu losowo, wymienione świece wymienione cewki zapłonowe (sprawdzony opór), "prawdopodobnie regulowane zawory".
Co może być jeszcze przyczyną co powinienem jeszcze raz dokładniej sprawdzić?
Czy może problem występować poprzez nie prawidłowe napięcie na którąś cewkę (1)?
Czy problem może występować przez ten błąd kata?
dymano
Nowy lex user
 
Posty: 3
Dołączył(a): 14 mar 2020, o 17:48
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Moszczenica

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości