LS 400 98r nie działające zegary!

Wszystko co związane z problemami w układzie elektrycznym.

Re: LS 400 98r nie działające zegary!

Postprzez shopszklarska » 8 maja 2014, o 20:44

Witam, ja z kolei mam problem bo nie doświetla mi do końca wskazówka od prędkościomierza, czy ktoś zna przyczynę?? coś poradzi. Pozdrawiam
shopszklarska
Nowy lex user
 
Posty: 7
Dołączył(a): 3 maja 2014, o 14:25
Model Lexusa: ls400
Płeć: Mężczyzna
Lokalizacja: Szklarska Poręba

Re: LS 400 98r nie działające zegary!

Postprzez maniek_ls400 » 8 maja 2014, o 22:39

Świetlówka będąca wskazówką umiera. Do wymiany.
Mariusz M.
Sprzedam części do LS430 2001 President Tel. 606-103-211
Avatar użytkownika
maniek_ls400
Lex Master
 
Posty: 1515
Dołączył(a): 7 cze 2011, o 23:19
Lokalizacja: Piaseczno
Model Lexusa: W221 S500
Płeć: Mężczyzna
Lokalizacja: Piaseczno

Re: LS 400 98r nie działające zegary!

Postprzez GrzegorzPPP » 11 maja 2016, o 15:16

Dziś stanął mi prędkościomierz :)

Poza tym wszystkie wskaźniki i podświetlanie działają bez zarzutu. Dystans licznik bije.

Jakieś pomysły :?:
Avatar użytkownika
GrzegorzPPP
Lex user
 
Posty: 170
Dołączył(a): 29 lip 2012, o 20:41
Model Lexusa: LS400 UCF20
Płeć: Mężczyzna
Lokalizacja: Siedlce

Re: LS 400 98r nie działające zegary!

Postprzez thy » 11 maja 2016, o 15:46

Stuknij z wyczuciem dłonią w trakcie jazdy od góry w kokpit na wysokości licznika, daj znać, czy pomogło, tj. czy wskazówka ruszyła.
Nie, to nie żart. :)
pozdrawiam,
thy
v8 maniac
Obrazek
thy
Nowy lex user
 
Posty: 19
Dołączył(a): 8 mar 2012, o 21:05
Model Lexusa: LS 400 gen 2.5
Płeć: Mężczyzna
Lokalizacja: CIN

Re: LS 400 98r nie działające zegary!

Postprzez GrzegorzPPP » 12 maja 2016, o 14:33

Wcześniej też obrotomierz stawał na zero i pukanie pomagało, niestety z prędkościomierzem ten numer nie przechodzi :)

Dzisiaj do południa jeździłem i wskazówka leżała, a później w czasie jazdy sama się naprawiła :)

To może być problem w ścieżkach?
Avatar użytkownika
GrzegorzPPP
Lex user
 
Posty: 170
Dołączył(a): 29 lip 2012, o 20:41
Model Lexusa: LS400 UCF20
Płeć: Mężczyzna
Lokalizacja: Siedlce

Re: LS 400 98r nie działające zegary!

Postprzez thy » 13 maja 2016, o 13:45

Ciężko mi powiedzieć gdzie na 100% leży problem. Podejrzenie kieruje w stronę zimnego lutu, zaśniedzenia styku/ów ew. problemu z którymś kondensatorem.
Rok temu, mając identyczny problem, rozebrałem swój licznik na części pierwsze. Konstrukcja licznika ostatnich liftów jest (niestety) inna niż w LS400 I gen (vide: udokumentowane przypadki z klejącym się padem pod wskazówkami w stanie spoczynku, gdzie wystarczyło wyczyszczenie). Płytki z elektroniką w liczniku poza wieloma łączącymi je taśmami sygnałowymi posiadają otwory na poprzeczne stalowe 'pręty' zasilające silniki wskazówek. Ciężko to wytłumaczyć, ale płytki są ułożone tak |-|-|- a poprzeczne to wspomniane pręciki. U mnie wystarczyło owe pręciki wyjąć, wyczyścić, porządnie docisnąć przy składaniu. Złożyłem, działało cały zeszły sezon w najgorsze upały. W tym sezonie wskazówka przykleiła mi się niedawno po raz pierwszy - rozwiązanie nie jest 100%. Będę musiał tam najrzeć ponownie. Praca nie jest jakoś specjalnie wymagająca co do znajomości elektroniki, raczej chodzi o delikatność w działaniu.
Na http://www.ClubLexus.com problem jest dość powszechnie znany, lecz rozwiązanie nie jest jeszcze znane, ew jak go nie znalazłem. Istnieją natomiast ogłoszenia naprawienia tej usterki za $ przez custom firmy ogłaszające się na forum.
pozdrawiam,
thy
v8 maniac
Obrazek
thy
Nowy lex user
 
Posty: 19
Dołączył(a): 8 mar 2012, o 21:05
Model Lexusa: LS 400 gen 2.5
Płeć: Mężczyzna
Lokalizacja: CIN

Re: LS 400 98r nie działające zegary!

Postprzez venom692 » 3 kwi 2017, o 17:35

ja sie z tym uporalem. przeczytalem na roznych forach ze sa jakies kondensatory do wymiany. u mnie(ls 400 91') bylo o wiele gorzej (ponoc). chlop z ostrowa wielkopolskigo, ktorego znalazlem twierdzi ze plyta glowna byla przegnita i musial sciezki odbudowywac takze kupa roboty - dwie noce rył nd tym (ale juz teraz ma ponoc obcykane) koszt 450zl
jeslikos potrzebuje namiar na tego magika to pisac:
venom692@gmail.com
venom692
Nowy lex user
 
Posty: 2
Dołączył(a): 18 lut 2016, o 16:50
Model Lexusa: ls 400
Płeć: Mężczyzna
Lokalizacja: gostyń

Re: LS 400 98r nie działające zegary!

Postprzez Leetvoos » 21 kwi 2017, o 18:40

Podepne się tutaj że swoim problemem. U mnie po odpaleniu też nie działają zegary ale dodatkowo cała elektryka zachowuje się tak jakby kluczyk cały czas był w pozycji ACC ( nie działają szyby, wentylacja, kierunki, wspomaganie etc.). Ponadto czasem gdy zalapie i przerzucam dźwignię z P na R to znowu "wywala". Mija trochę czasu i wszystko naprawia się samo... Jakieś sugestie?
Leetvoos
Nowy lex user
 
Posty: 5
Dołączył(a): 10 mar 2017, o 20:09
Model Lexusa: Ls400
Płeć: Mężczyzna
Lokalizacja: Milanówek

Re: LS 400 98r nie działające zegary!

Postprzez w1lq » 4 lip 2018, o 19:11

Mam podobna sytuacje. Czasami mi nie dzialala obrotomierz i predkosciomierz. O ile to pierwsze potrafi zaczac dzialac po lupnieciu - to drugie zazwyczaj umiera i od czasu do czasu zaczyna dzialac. Macie jakies pomysly co mozna zrobic? Rozebrac i przelutowac te kondensatory? Jest ktos u nas na poludniu kto takie cuda robi? U mnie LS400 rocznik 92/93
w1lq
Nowy lex user
 
Posty: 5
Dołączył(a): 24 cze 2018, o 22:04
Model Lexusa: ls400
Płeć: Mężczyzna
Lokalizacja: Kraków

Re: LS 400 98r nie działające zegary!

Postprzez Leetvoos » 4 lip 2018, o 23:04

U mnie winowajcą okazał się niefabryczny alarm zrobiony na dwóch przekaznikach na których luzowaly się wsuwki. Dodatkowo były źle podpięte piny co powodowało znaczne pobory prądu z którymi nie mogłem sobie poradzić od lat :-)
Leetvoos
Nowy lex user
 
Posty: 5
Dołączył(a): 10 mar 2017, o 20:09
Model Lexusa: Ls400
Płeć: Mężczyzna
Lokalizacja: Milanówek

Poprzednia strona

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

cron