Wspomaganie po wymianie pompy is200 nie dziala prawidłowo

Wspomaganie po wymianie pompy is200 nie dziala prawidłowo

Postprzez DawGad » 25 sie 2015, o 09:39

Witam, moze ktos mial podobny problem ze wspomaganiem kierownicy. Kierownica nie wracala, "przerywała"- tzn. nie chodzila plynnie, stawiala opor podczas kręcenia. Wymienilem plyn i bez zmian. Postanowilem wymienic pompe wspomaganie a przy okazji wszystkie paski, uklad zalany nowym plynem dextron II i bez zmian.
Avatar użytkownika
DawGad
Lex Driver
 
Posty: 376
Dołączył(a): 16 lis 2012, o 17:30
Model Lexusa: IS200 >> GS430 mkIII
Płeć: Mężczyzna
Lokalizacja: Gliwice

Re: Wspomaganie po wymianie pompy is200 nie dziala prawidłow

Postprzez blue » 25 sie 2015, o 10:56

Na pewno odpowietrzyłeś cały układ prawidłowo? Może jest jeszcze powietrze w maglownicy?
Mimo wszystko też obstawiam maglownicę.
Avatar użytkownika
blue
Lex Master
 
Posty: 1000
Dołączył(a): 2 sty 2014, o 20:16
Model Lexusa: IS200 Sport
Płeć: Mężczyzna
Lokalizacja: Kraków

Re: Wspomaganie po wymianie pompy is200 nie dziala prawidłow

Postprzez DawGad » 25 sie 2015, o 18:15

Stawiam ze układ jest odpowietrzony poprawnie. Tak wiec rozumiem ze czeka mnie wymiana przekładni kierowniczej lub jej regeneracja...
Avatar użytkownika
DawGad
Lex Driver
 
Posty: 376
Dołączył(a): 16 lis 2012, o 17:30
Model Lexusa: IS200 >> GS430 mkIII
Płeć: Mężczyzna
Lokalizacja: Gliwice

Re: Wspomaganie po wymianie pompy is200 nie dziala prawidłow

Postprzez scorpio102 » 23 wrz 2015, o 17:33

Uklad odpowietrza sie sam wiec to tylko wina magla
Avatar użytkownika
scorpio102
Lex user
 
Posty: 240
Dołączył(a): 18 lis 2014, o 14:21
Lokalizacja: Kalisz/Hannover
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Kalisz/Hannover


Powrót do IS mk1 1998-2005

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości