GS450h 2GR-FSE silnik nie odpala

GS450h 2GR-FSE silnik nie odpala

Postprzez Dzinksu » 18 sie 2020, o 16:09

Witajcie!

Mam problem z Lexusem GS450h 2GR-FSE 2007r.. Pewnego dnia ruszyłem (jak się później okazało na samej baterii) i nie doszło do zapłonu silnika. Auto miewało już problemy z odpalaniem, polegające na tym, że silnik nie załączał, a auto jechało na baterii, dopóki się nie rozładowała (nie dopuszczałem do tego często) lub nie zgasiłem zapłonu i nie odpaliłem auta jeszcze raz. Zazwyczaj było ok, ale w końcu przyszedł dzień, że jedynie zapalają się kontrolki, silnik nie odpala, a auto nie jedzie nawet na baterii. Zdarzyło się bodajże 2 razy, że silnik odpalił, ale w końcu stanął. Auto przez miesiąc czasu stało u okolicznego "magika", który przez ten czas nic nie zdziałał, a jedynie sczytał błędy czujników położenia wałka rozrządu i chyba położenia wału. Według niego to rozrząd i silnik jest do wymiany, a wymiana rozrządu może nie pomóc. Auto ma rzeczywisty przebieg 180 000km. Noszę się z zamiarem przetransportowania auta do prawdziwych speców od hybryd w Warszawie i okolicach, ale nie wiele mi wiadomo o ich faktycznych możliwościach.

Za wszystkie wskazówki i porady dotyczące auta, naprawy czy fachowców z góry dziękuje.
Dzinksu
Nowy lex user
 
Posty: 5
Dołączył(a): 18 sie 2020, o 15:45
Model Lexusa: GS III 450h
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: GS450h 2GR-FSE silnik nie odpala

Postprzez gmiter » 19 sie 2020, o 07:05

Akumulator 12v jest sprawny? Nie jest on co prawda odpowiedzialny na uruchomienie silnika bo robi to system hybrydowy ale jeśli na 12V są spadki napięcia to mogą dziać się różne rzeczy -w tym błedy i problemy z zapłonem.
Co do rozrządu, jeśli przebieg jest realny i olej był regularnie (czyli co 10tys) zmieniany to raczej nie powinno się z nim nic stać - chociaż czytałem o przypadku zerwania łańcucha pomiędzy wałkami rozrzadu - w efekcie pogięte zawory.
Avatar użytkownika
gmiter
Lex Master
 
Posty: 1225
Dołączył(a): 9 mar 2016, o 12:07
Lokalizacja: Gdynia
Model Lexusa: IS350
Płeć: Mężczyzna
Lokalizacja: Gdynia

Re: GS450h 2GR-FSE silnik nie odpala

Postprzez Dzinksu » 19 sie 2020, o 10:46

Fakt, miałem problem z akumulatorem i odpalaniem na nim, bo jest on na ostatniej prostej. Zdarzyło mi się go kilka razy ładować (mam 3 km do pracy). Podładowanie go tym razem nie pomogło. Spróbuję jeszcze na innym aku.
Dzinksu
Nowy lex user
 
Posty: 5
Dołączył(a): 18 sie 2020, o 15:45
Model Lexusa: GS III 450h
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: GS450h 2GR-FSE silnik nie odpala

Postprzez Dzinksu » 20 sie 2020, o 15:29

Stwierdziłem, że spróbuję z lepszym akumulatorem. Dodatkowo poczyściłem wtyczki przy silniku. Udało mi się odpalić auto, ale silnik gaśnie i dochodzą z niego nieciekawe dźwięki. Załączam film. Czy możecie stwierdzić coś więcej?

https://www.youtube.com/watch?v=Iija8cPErjk
Dzinksu
Nowy lex user
 
Posty: 5
Dołączył(a): 18 sie 2020, o 15:45
Model Lexusa: GS III 450h
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: GS450h 2GR-FSE silnik nie odpala

Postprzez gmiter » 20 sie 2020, o 21:26

Dźwięk niczego dobrego nie wróży. Zdjemij korek wlewu oleju i zobacz czy rozrząd jest napięty. Trochę brzmi jakby nalinacz/ślizg był rozwalony i luźny rozrząd był.
Avatar użytkownika
gmiter
Lex Master
 
Posty: 1225
Dołączył(a): 9 mar 2016, o 12:07
Lokalizacja: Gdynia
Model Lexusa: IS350
Płeć: Mężczyzna
Lokalizacja: Gdynia

Re: GS450h 2GR-FSE silnik nie odpala

Postprzez gmiter » 21 sie 2020, o 11:55

Dzinksu napisał(a):Stwierdziłem, że spróbuję z lepszym akumulatorem. Dodatkowo poczyściłem wtyczki przy silniku. Udało mi się odpalić auto, ale silnik gaśnie i dochodzą z niego nieciekawe dźwięki. Załączam film. Czy możecie stwierdzić coś więcej?

https://www.youtube.com/watch?v=Iija8cPErjk



A odpowiedz mi na pytanie -czemu Ty nie masz chłodnicy? Taki dźwięk też może wydawać pompa wody kiedy nie ma płynu/lub jest zapowietrzona :D Spróbuj przytkać ręką wąż płynu - jak dźwięk zginie to na moje pompa wody - jak zalejesz plynem powinno grac.
Avatar użytkownika
gmiter
Lex Master
 
Posty: 1225
Dołączył(a): 9 mar 2016, o 12:07
Lokalizacja: Gdynia
Model Lexusa: IS350
Płeć: Mężczyzna
Lokalizacja: Gdynia

Re: GS450h 2GR-FSE silnik nie odpala

Postprzez Dzinksu » 21 sie 2020, o 14:55

gmiter napisał(a):Dźwięk niczego dobrego nie wróży. Zdjemij korek wlewu oleju i zobacz czy rozrząd jest napięty. Trochę brzmi jakby nalinacz/ślizg był rozwalony i luźny rozrząd był.


Próbowałem w nocy na szybkości się dopatrzeć, ale nie udało mi się. Dzisiaj rzucę okiem przez kamerkę inspekcyjną. :ok:

gmiter napisał(a):A odpowiedz mi na pytanie -czemu Ty nie masz chłodnicy? Taki dźwięk też może wydawać pompa wody kiedy nie ma płynu/lub jest zapowietrzona :D Spróbuj przytkać ręką wąż płynu - jak dźwięk zginie to na moje pompa wody - jak zalejesz plynem powinno grac.


Na zimnym silniku w zbiorniczku prawie nie ma płynu. Auto zgaśnie jeśli pompa wody nie dostaje płynu i nie pracuje?
Dzinksu
Nowy lex user
 
Posty: 5
Dołączył(a): 18 sie 2020, o 15:45
Model Lexusa: GS III 450h
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: GS450h 2GR-FSE silnik nie odpala

Postprzez gmiter » 24 sie 2020, o 07:54

Nie zgaśnie. To że nie ma płynu zbyt dużo to normalne. układ ciśnienowy zamknięty. Ten odłog z filmu to moze być zapowietrzona pompa wody - przecież rure od termostatu masz odłączoną/
Avatar użytkownika
gmiter
Lex Master
 
Posty: 1225
Dołączył(a): 9 mar 2016, o 12:07
Lokalizacja: Gdynia
Model Lexusa: IS350
Płeć: Mężczyzna
Lokalizacja: Gdynia


Powrót do GS mk3 2005-2012

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość