Zakręcił raz i zgasła deska nie moge odpalić

Naprawa, usterki, porady, spostrzeżenia. Wszystko co dotyczy silników Diesla.

Zakręcił raz i zgasła deska nie moge odpalić

Postprzez Krzysiek_pk » 10 lis 2015, o 19:38

Jak w tytule przejechałem dzisiaj 50km podjechałem pod sklep. Zakręcił raz i wszytko zgasło.
Tak jak by prąd nie dochodził nic już nie świeci nawet lampki w drzwiach.
Bezpieczniki wyglądają ok. Na akumulatorze nicałe 13V. Zupełnie nie wiem o co chodzi.
Auto pod sklepem proszę o jakąś ekspresową porade.
Krzysiek_pk
Lex user
 
Posty: 84
Dołączył(a): 1 sie 2012, o 22:13
Model Lexusa: IS 220d
Płeć: Mężczyzna
Lokalizacja: Kraków

Re: Zakręcił raz i zgasła deska nie moge odpalić

Postprzez bunny54 » 10 lis 2015, o 20:26

Sprawdź klemy, ja na klemie miałem duży bezpiecznik. Ale w innej marce. Skoro aku jest dobre a prądu brak to może przewód masowy. Albo kabel albo bezpieczniki.
Ostatnio edytowano 10 lis 2015, o 20:46 przez bunny54, łącznie edytowano 1 raz
bunny54
Lex Driver
 
Posty: 312
Dołączył(a): 25 lip 2014, o 23:27
Model Lexusa: GS300 2002r.
Płeć: Mężczyzna
Lokalizacja: Warszawa

Re: Zakręcił raz i zgasła deska nie moge odpalić

Postprzez Keepmovin » 10 lis 2015, o 20:35

Krzysiek_pk napisał(a):Jak w tytule przejechałem dzisiaj 50km podjechałem pod sklep. Zakręcił raz i wszytko zgasło.
Tak jak by prąd nie dochodził nic już nie świeci nawet lampki w drzwiach.
Bezpieczniki wyglądają ok. Na akumulatorze nicałe 13V. Zupełnie nie wiem o co chodzi.
Auto pod sklepem proszę o jakąś ekspresową porade.


Gdzie stoisz ?
Keepmovin
Lex user
 
Posty: 253
Dołączył(a): 24 paź 2012, o 02:18
Model Lexusa: GS430
Płeć: Mężczyzna
Lokalizacja: Kraków

Re: Zakręcił raz i zgasła deska nie moge odpalić

Postprzez Krzysiek_pk » 10 lis 2015, o 20:47

Jest tam jakieś pudełko przy klemie, myslisz że to bezpiecznik ? Wszysko zgasło nic nie świeci, a klema nie iskrzy jak ją ściągam to jest troche dziwne.
Krzysiek_pk
Lex user
 
Posty: 84
Dołączył(a): 1 sie 2012, o 22:13
Model Lexusa: IS 220d
Płeć: Mężczyzna
Lokalizacja: Kraków

Re: Zakręcił raz i zgasła deska nie moge odpalić

Postprzez Krzysiek_pk » 10 lis 2015, o 21:52

Jestem w rejonie Ruczaju
Krzysiek_pk
Lex user
 
Posty: 84
Dołączył(a): 1 sie 2012, o 22:13
Model Lexusa: IS 220d
Płeć: Mężczyzna
Lokalizacja: Kraków

Re: Zakręcił raz i zgasła deska nie moge odpalić

Postprzez Krzysiek_pk » 11 lis 2015, o 01:06

Problemem okazała się śruba łącząca przewód masowy z masą samochodu,
była przypalona na gwińcie (troche niewiarygodne ale prawdziwe).

Ale co najlepsze zdecydowanie poprawiło sie odpalanie na zimnym silniku.
Bardzo cenna uwaga dla wszystkich którzy mają problem z odpalaniem na zimnym.
Domyslam się, prąd który podgrzewał świece był po prostu za mały.

Doradzam sprawdzenia tej śruby, wszystkim tym którzy mają problem z zapalaniem na zimnym,
bo to może byc pierwszy objaw złego połączenia z masą.
Żeby nie utknęli pod sklepem tak jak ja :)
Krzysiek_pk
Lex user
 
Posty: 84
Dołączył(a): 1 sie 2012, o 22:13
Model Lexusa: IS 220d
Płeć: Mężczyzna
Lokalizacja: Kraków


Powrót do Silniki wysokoprężne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość