RX300 2004 problem z zawieszeniem pneumatycznym

Wszystko co związane z problemami w układzie elektrycznym.

RX300 2004 problem z zawieszeniem pneumatycznym

Postprzez pucza_daniels » 31 mar 2016, o 09:40

Witam,

Mam Rx300 ,auto przyjechało z uszkodzonym zawieszeniem pneumatycznym,rozwalony tylny lewy amortyzator,po wymianie auto sie napompowało ale cos dalej bylo nie tak-nie chciał zejsc na dół i byl bardzo sztywny bo napompowało sie wszystko na maksa,po podpieciu pod kompa okazało sie ze cos jest nie tak z zaworem upustowym powietrza w pompie,po zajrzeniu do pompy okazało sie ze byl przerwany przewód ,po wymianie jest juz wszsytko prawie ok tylko lewa strona jest troche wyżej.

Wrażenie jest takie że jak prawa jest na minimum wysokosc to lewy tył jest na średnim a jak lewy tył jest na wysoko to prawy tył jest na środku...ok 5-7 cm różnicy na strone,nie wyświetla żadnych błędów...ktoś miał podobny problem?

Z góry dziekuje za jakąkolwiek porade.
Pucza
Avatar użytkownika
pucza_daniels
Lex user
 
Posty: 102
Dołączył(a): 5 kwi 2012, o 21:50
Model Lexusa: RX300
Płeć: Mężczyzna
Lokalizacja: Wrocław

Re: RX300 2004 problem z zawieszeniem pneumatycznym

Postprzez owczar » 2 kwi 2016, o 18:46

Pobaw się czujnikami wysokości.
owczar
Moderator
 
Posty: 3341
Dołączył(a): 26 lut 2014, o 11:53
Model Lexusa: Lexus
Płeć: Mężczyzna
Lokalizacja: Polska

Re: RX300 2004 problem z zawieszeniem pneumatycznym

Postprzez pucza_daniels » 4 kwi 2016, o 15:40

Zabawa czujnikami kończy się wskoczeniem błędu ponieważ te czujniki mają minimalny zakres ruchu,a jakikolwiek większy ruch kończy się błędem.mam czujnik zapasowy bo gdzies mi został i już próbowalem i taki był tego finał...
Pucza
Avatar użytkownika
pucza_daniels
Lex user
 
Posty: 102
Dołączył(a): 5 kwi 2012, o 21:50
Model Lexusa: RX300
Płeć: Mężczyzna
Lokalizacja: Wrocław


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość