RX300 2004 problem z zawieszeniem pneumatycznym

Wszystko co związane z problemami w układzie elektrycznym.
ODPOWIEDZ
Awatar użytkownika
pucza_daniels
Lex user
Posty: 96
Rejestracja: 5 kwie 2012, o 21:50
Model Lexusa: RX300
Skąd:: Wrocław
Kontakt:

RX300 2004 problem z zawieszeniem pneumatycznym

Post autor: pucza_daniels »

Witam,

Mam Rx300 ,auto przyjechało z uszkodzonym zawieszeniem pneumatycznym,rozwalony tylny lewy amortyzator,po wymianie auto sie napompowało ale cos dalej bylo nie tak-nie chciał zejsc na dół i byl bardzo sztywny bo napompowało sie wszystko na maksa,po podpieciu pod kompa okazało sie ze cos jest nie tak z zaworem upustowym powietrza w pompie,po zajrzeniu do pompy okazało sie ze byl przerwany przewód ,po wymianie jest juz wszsytko prawie ok tylko lewa strona jest troche wyżej.

Wrażenie jest takie że jak prawa jest na minimum wysokosc to lewy tył jest na średnim a jak lewy tył jest na wysoko to prawy tył jest na środku...ok 5-7 cm różnicy na strone,nie wyświetla żadnych błędów...ktoś miał podobny problem?

Z góry dziekuje za jakąkolwiek porade.
Pucza
owczar
Moderator
Posty: 3796
Rejestracja: 26 lut 2014, o 11:53
Model Lexusa: Lexus
Skąd:: Polska
Kontakt:

Re: RX300 2004 problem z zawieszeniem pneumatycznym

Post autor: owczar »

Pobaw się czujnikami wysokości.
Awatar użytkownika
pucza_daniels
Lex user
Posty: 96
Rejestracja: 5 kwie 2012, o 21:50
Model Lexusa: RX300
Skąd:: Wrocław
Kontakt:

Re: RX300 2004 problem z zawieszeniem pneumatycznym

Post autor: pucza_daniels »

Zabawa czujnikami kończy się wskoczeniem błędu ponieważ te czujniki mają minimalny zakres ruchu,a jakikolwiek większy ruch kończy się błędem.mam czujnik zapasowy bo gdzies mi został i już próbowalem i taki był tego finał...
Pucza
ODPOWIEDZ

Wróć do „Elektryka”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość