IS200 Błąd p1305

Wszystko co związane z problemami w układzie elektrycznym.

IS200 Błąd p1305

Postprzez Solik88 » 1 kwi 2016, o 21:39

Od jakis 4 dni mam problem ze swoim Lexem, raz na jakis czas zapala mi sie check engine i w tym momecie silnik gasnie, po ponownym odpaleniu, swieci sie dalej check engine i miga kontrolka trc, lecz silnik pracuje normalnie i rowno. Po przejechaniu okolo 2km, zgaszeniu silnika i ponownym odpaleniu, wszystkie kontrolki gasna i mam spokoj na jakis czas... Po podlaczeniu do komputera pokazuje bład p1305. Czyli wypadanie zaplonow na 2 cylindrze, albo problem z igniterem... Dodam jeszcze ze wczesniej juz mialem problem z cewkami i wiem jakie sa obiawy padajacej cewki, lecz teraz naprawde nie jestem pewien czy to rzeczywiscie problem z zaplonem, poniewaz silnik podczas wystapienia błedu poprostu gasnie, a nie jak wczesniej mialem objawy nierownej pracy i szarpania... Dodam jeszcze ze przed tym problemem zaglądałem na pasek rozrzadu i odkrecalem gorna oslone paska, wiec moze ma to zwiazek z tym problemem? Moze ruszylem jakiś czujnik?
Z gory dziekuje za jakakolwiek pomoc!

Edit.
Problem rozwiazany, temat do usuniecia :klucz:
Tam gdzie kończy się ekonomia, zaczyna się przyjemność z jazdy!!!
Avatar użytkownika
Solik88
Lex user
 
Posty: 136
Dołączył(a): 20 sty 2013, o 22:56
Model Lexusa: IS200
Płeć: Mężczyzna
Lokalizacja: Świebodzice

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości