Lexus-Forum • Zobacz wątek - Klimatyzacja przestała działać

Klimatyzacja przestała działać

Wszystko co związane z problemami w układzie elektrycznym.

Klimatyzacja przestała działać

Postprzez lexus155 » 17 cze 2012, o 18:32

Witam! Jak w tytule przestała mi działać klimatyzacja, tzn. nie ma żadnej reakcji po włączeniu jej. Normalne jest to, że po włączeniu klimy delikatnie spadają obr. silnika,a u mnie to nie występuje. Dodam że wcześniej działała, ale było słychać łożysko i teraz nie wiem czy kompresor padł czy to jest inna usterka. Co o tym myślicie?
Bart
Avatar użytkownika
lexus155
Lex user
 
Posty: 187
Dołączył(a): 2 lis 2011, o 00:01
Lokalizacja: UK
Model Lexusa: is200 kompresor
Płeć: Mężczyzna
Lokalizacja: Londyn-Enfield-Brzes

Re: Klimatyzacja przestała działać

Postprzez Mariano » 17 cze 2012, o 20:01

zachwianie się obrotów jest spowodowane załączeniem/wyłączeniem sprężarki, jeżeli napewno nie występuje...
DIESEL AUTORYZOWANY SERWIS DELPHI, NAPRAWY UKŁADÓW WTRYSKOWYCH DIESEL WSZYSTKICH MAREK
Avatar użytkownika
Mariano
Lex user
 
Posty: 152
Dołączył(a): 23 paź 2011, o 19:05
Model Lexusa: Był IS200 jest GS430
Płeć: Mężczyzna
Lokalizacja: Bydgoszcz

Re: Klimatyzacja przestała działać

Postprzez sandr » 17 cze 2012, o 20:47

Zapytam (z taką pewną nieśmiałością...) - czy wentylator od nawiewu włączony?
sandr
Lex user
 
Posty: 204
Dołączył(a): 11 paź 2010, o 20:41
Model Lexusa: GS300 II
Płeć: Mężczyzna
Lokalizacja: DSW

Re: Klimatyzacja przestała działać

Postprzez prosperopro » 17 cze 2012, o 21:07

sprezarka od klimy nie wlaczy sie jesli nie bedzie miala 30% czynnika w ukladzie. sprawdz w warsztacie szczelnosc i niech Ci doleja czynnika ;) ale tak jak mowisz mogla rowniez pasc sprezarka.
"Coś co jest teraz jest gorsze niż było"
"Proste sa dla szybkich samochodów a zakręty dla szybkich kierowców"
"samochody sa na benzyne. na olej napedowy jezdza traktory i ciezarowki, a na gazie gotuje sie obiad. tyle w tym temacie."
TOYOTA LEXUS LS400 ®
Avatar użytkownika
prosperopro
Lex Driver
 
Posty: 613
Dołączył(a): 10 sty 2011, o 20:08
Lokalizacja: Lublin
Model Lexusa: LS400 UCF11

Re: Klimatyzacja przestała działać

Postprzez janasek » 17 cze 2012, o 22:07

lexus155 napisał(a):Witam! Jak w tytule przestała mi działać klimatyzacja, tzn. nie ma żadnej reakcji po włączeniu jej. Normalne jest to, że po włączeniu klimy delikatnie spadają obr. silnika,a u mnie to nie występuje. Dodam że wcześniej działała, ale było słychać łożysko i teraz nie wiem czy kompresor padł czy to jest inna usterka. Co o tym myślicie?


Obstawiam zatarcie sprężarki na łożyskach. Regeneracja lub używka z tym że moim zdaniem lepsza regeneracja, dostaniesz na nią gwarancję.
Luxusem jadę... :)
Avatar użytkownika
janasek
Lex Master
 
Posty: 1567
Dołączył(a): 3 paź 2010, o 15:21
Lokalizacja: Poznań
Model Lexusa: SC 400

Re: Klimatyzacja przestała działać

Postprzez lexus155 » 18 cze 2012, o 00:16

Wentylatory działają... czynnika powinno jeszcze być, nie dawno używałem i było okey nawet chłodziła chyba że się gdzieś rozczelniło.
Bart
Avatar użytkownika
lexus155
Lex user
 
Posty: 187
Dołączył(a): 2 lis 2011, o 00:01
Lokalizacja: UK
Model Lexusa: is200 kompresor
Płeć: Mężczyzna
Lokalizacja: Londyn-Enfield-Brzes

Klimatyzacja nie działa...

Postprzez Lukas » 15 kwi 2013, o 16:11

Witam,

Chciałem sobie włączyć klimkę dzisiaj a tu zonk, po włączeniu czuć, że załącza się kompresor ale za 3 sec wyłącza się i zaczyna migać kontrolka na pokrętle - WTF??

Gaz jest.

Czy może to mieć jakiś związek z zapowietrzonym układem? Tzn jak jest zapowietrzony to kompresor się nie włączy?

pozdrawiam
Lukas
Lex user
 
Posty: 184
Dołączył(a): 4 paź 2012, o 18:40
Model Lexusa: is300
Płeć: Mężczyzna
Lokalizacja: Piaseczno

Re: Klimatyzacja nie działa...

Postprzez JanB » 15 kwi 2013, o 17:46

Zbyt niskie ciśnienie "gazu" może być.
Nie można zapowietrzyć układu klimy, bo wtedy "gaz" po prostu ucieka.
Spróbuj dobić "gazu" i wtedy powinno wszystko wrócić do normy.
Pozdr. JanB
Pozdrawiam
JanB
JanB
Lex Driver
 
Posty: 401
Dołączył(a): 29 lip 2012, o 21:37
Model Lexusa: GS
Płeć: Mężczyzna
Lokalizacja: Polska

Re: Klimatyzacja nie działa...

Postprzez Lukas » 15 kwi 2013, o 18:18

Zapowietrzony układ płynu chłodniczego a nie klimatyzacji ;)
Lukas
Lex user
 
Posty: 184
Dołączył(a): 4 paź 2012, o 18:40
Model Lexusa: is300
Płeć: Mężczyzna
Lokalizacja: Piaseczno

Re: Klimatyzacja nie działa...

Postprzez JanB » 15 kwi 2013, o 18:34

To już nic nie kumam. Co ma układ plynu chłodniczego do ukladu klimatyzacji??? Napisałeś, że klima ci się wyłączyła, więc piszę o układzie klimatyzacji. Układ chłodzenia silnika nie ma z tym nic wspólnego. Więc uściślij kolego.
A w ogóle Lukas poczytaj tu viewtopic.php?f=39&t=5825&p=36358&hilit=klimatyzacja#p36358
albo i tu viewtopic.php?f=39&t=4318&p=21798&hilit=klimatyzacja#p21798 i na pewno ci się sprawa rozjaśni.
Szkoda zakładać nowego wątku...
pozdr JanB
Pozdrawiam
JanB
JanB
Lex Driver
 
Posty: 401
Dołączył(a): 29 lip 2012, o 21:37
Model Lexusa: GS
Płeć: Mężczyzna
Lokalizacja: Polska

Następna strona

Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości