Lexus-Forum • Zobacz wątek - nie świecą się zegary gs300

nie świecą się zegary gs300

Wszystko co związane z problemami w układzie elektrycznym.

nie świecą się zegary gs300

Postprzez mycha570 » 23 maja 2014, o 16:51

Witam, mam tego typu problem, że nie świecą się zegary, stało się to w momencie kiedy poluzowała się jedna z klem akumulatora i nie mogłem odpalić, po dokręceniu przestały się świecić zegary. Czy to bezpiecznik czy coś bardziej poważnego? Czy ktoś ma schemat bezpieczników lub wie który odpowiada za podśw. zegarów?
mycha570
Lex user
 
Posty: 30
Dołączył(a): 6 paź 2011, o 11:20
Model Lexusa: gs300
Płeć: Mężczyzna
Lokalizacja: Gdańsk

Re: nie świecą się zegary gs300

Postprzez forest » 23 maja 2014, o 17:39

na fusebox jest wszystko opisane, sprawdź bezpieczniki
a jak już wymienisz spalony bezpiecznik to skasuj ten temat
;)
Obrazek
Obrazek #vipdGS #hotNINJA
Avatar użytkownika
forest
Lex Master
 
Posty: 3806
Dołączył(a): 21 wrz 2010, o 17:09
Model Lexusa: stanced VIP
Płeć: Mężczyzna
Lokalizacja: WeST

Re: nie świecą się zegary gs300

Postprzez lukas78 » 11 sty 2016, o 19:32

mycha570 napisał(a):Witam, mam tego typu problem, że nie świecą się zegary, stało się to w momencie kiedy poluzowała się jedna z klem akumulatora i nie mogłem odpalić, po dokręceniu przestały się świecić zegary. Czy to bezpiecznik czy coś bardziej poważnego? Czy ktoś ma schemat bezpieczników lub wie który odpowiada za podśw. zegarów?


Odgrzewam kotleta - dzisiaj u mnie przy gs300 mk2 również przy próbie odpalenia z powodu luźnej klemy (którą natychmiast dokręciłem) przestały świecić i działać zegary - czy ktoś z forumowiczów przerabiał podobny temat u siebie? Problem z bezpiecznikiem, czy raczej z przekaźnikiem - którym? Aura do grzebania nie sprzyja i chciałbym to szybko załatwić.
Dzięki za podpowiedzi :piwko:
<Czas zmarnowany nie istnieje we wspomnieniach>
lukas78
Lex Master
 
Posty: 1109
Dołączył(a): 21 wrz 2010, o 17:08
Lokalizacja: Toruń
Model Lexusa: GS 300
Płeć: Mężczyzna
Lokalizacja: CT.

Re: nie świecą się zegary gs300

Postprzez lukas78 » 12 sty 2016, o 09:29

Dla potomnych, którym podczas próby odpalenia auta (przy luźnej klemie, którą po próbie uruchomienia się tylko dokręciło) przestały działać zegary przy gs300 mk2 - wystarczy odłączyć na chwilę trwale klemę od akumulatora ("zresetować kompa") i ponownie podłączyć - powinno być :ok:
ps. u mnie po przejrzeniu kilku bezpieczników, i następnie zastosowaniu w/w zabiegu wszystko wróciło do normy :jazda:
<Czas zmarnowany nie istnieje we wspomnieniach>
lukas78
Lex Master
 
Posty: 1109
Dołączył(a): 21 wrz 2010, o 17:08
Lokalizacja: Toruń
Model Lexusa: GS 300
Płeć: Mężczyzna
Lokalizacja: CT.


Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości