nie świecą się zegary gs300

Wszystko co związane z problemami w układzie elektrycznym.
ODPOWIEDZ
mycha570
Lex user
Posty: 30
Rejestracja: 6 paź 2011, o 11:20
Model Lexusa: gs300
Skąd:: Gdańsk
Kontakt:

nie świecą się zegary gs300

Post autor: mycha570 »

Witam, mam tego typu problem, że nie świecą się zegary, stało się to w momencie kiedy poluzowała się jedna z klem akumulatora i nie mogłem odpalić, po dokręceniu przestały się świecić zegary. Czy to bezpiecznik czy coś bardziej poważnego? Czy ktoś ma schemat bezpieczników lub wie który odpowiada za podśw. zegarów?
Awatar użytkownika
forest
Lex Master
Posty: 3704
Rejestracja: 21 wrz 2010, o 17:09
Model Lexusa: stanced VIP
Skąd:: WeST
Kontakt:

Re: nie świecą się zegary gs300

Post autor: forest »

na fusebox jest wszystko opisane, sprawdź bezpieczniki
a jak już wymienisz spalony bezpiecznik to skasuj ten temat
;)
SC430 '2002
lukas78
Lex Master
Posty: 1200
Rejestracja: 21 wrz 2010, o 17:08
Model Lexusa: IS200-> GS 300-> GS 430
Skąd:: CT.
Kontakt:

Re: nie świecą się zegary gs300

Post autor: lukas78 »

mycha570 pisze:Witam, mam tego typu problem, że nie świecą się zegary, stało się to w momencie kiedy poluzowała się jedna z klem akumulatora i nie mogłem odpalić, po dokręceniu przestały się świecić zegary. Czy to bezpiecznik czy coś bardziej poważnego? Czy ktoś ma schemat bezpieczników lub wie który odpowiada za podśw. zegarów?
Odgrzewam kotleta - dzisiaj u mnie przy gs300 mk2 również przy próbie odpalenia z powodu luźnej klemy (którą natychmiast dokręciłem) przestały świecić i działać zegary - czy ktoś z forumowiczów przerabiał podobny temat u siebie? Problem z bezpiecznikiem, czy raczej z przekaźnikiem - którym? Aura do grzebania nie sprzyja i chciałbym to szybko załatwić.
Dzięki za podpowiedzi :piwko:
<Czas zmarnowany nie istnieje we wspomnieniach>
lukas78
Lex Master
Posty: 1200
Rejestracja: 21 wrz 2010, o 17:08
Model Lexusa: IS200-> GS 300-> GS 430
Skąd:: CT.
Kontakt:

Re: nie świecą się zegary gs300

Post autor: lukas78 »

Dla potomnych, którym podczas próby odpalenia auta (przy luźnej klemie, którą po próbie uruchomienia się tylko dokręciło) przestały działać zegary przy gs300 mk2 - wystarczy odłączyć na chwilę trwale klemę od akumulatora ("zresetować kompa") i ponownie podłączyć - powinno być :ok:
ps. u mnie po przejrzeniu kilku bezpieczników, i następnie zastosowaniu w/w zabiegu wszystko wróciło do normy :jazda:
<Czas zmarnowany nie istnieje we wspomnieniach>
ODPOWIEDZ

Wróć do „Elektryka”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości